RTX8660 OUTDOOR WELL - RTX8660 outdoor IP DECT báze, PoE, buňkové řešení, až 1000 ruček

Na dotaz

- RTX8660 outdoor IP DECT báze, PoE, buňkové řešení, až 1000 ruček

Více informací

11 256 Kč s DPH

Přidat na seznam přání

Více informací

Konečně si můžete upravit signál DECT sítě dle vlastních požadavků. Nová bezdrátová DECT VoIP outdoor základna WELL RTX rozšíří váš signál i do venkovních prostor nebo tam, kde kvůli teplotám či vlhkosti vzduchu jiné systémy selhávaly. Báze pracuje při teplotách v rozmezí -20°C / +60°C a až při 95%vlhkosti vzduchu.

Využijte komfortu pevné linky a funkcí vaší ústředny, ať jste kdekoliv.

Outdoor báze je vhodná pro venkovní prostředí, především pro velké sklady, stavby, výrobní prostory, nemocnice a podobně. Díky krytí IP55 odolává všem povětrnostním podmínkám, je plně voděodolná, nárazuvzdorná (IK 08), odolává teplotním výkyvům -20°C / +60°C a odolává ohni (UL746C 5V).

WELL RTX buňkový systém vychází vstříc firmám fungujícím ve velkých prostorách, kde zaměstnanci potřebují být, v rámci pohybu po rozsáhlém pracovišti, neustále na lince a soustředit se na své pracovní procesy (velké sklady, stavby, výrobní prostory, nemocnice, …….).

Tento buňkový systém umožňuje uživateli pohyb po velkém pracovišti bez ohledu na umístění základnové stanice, protože ručka se automaticky přepojí na základnovou stanici s lepším signálem a uživatel přechod vůbec nezpozoruje a telefonuje dál.

Základnových stanic lze přitom propojit až 254 v rámci jedné DECT sítě s možností roamingu (vytáčení příjem hovoru ze jakékoli základny) i handoveru (přecházení v rámci hovoru) mezi těmito stanicemi.

Současně lze do systému registrovat až 1000 ruček. WELL RTX buňkový systém vyhovuje standardům DECT GAP, CAT-iq .

Nasazení a instalace buňkového systému WELL RTX je velice jednoduché a lze i jednoduše implementovat na stávající PBX.

Základnu je napájena pouze pomocí PoE zdroje nebo PoE switche, který splňuje napájecí normu PoE IEEE802.3af (Class 2). PoE zdroj ani switch NENÍ součástí balení!

WELL RTX8660 OUTDOOR IP DECT buňkové řešení podporuje kromě jiného tyto důležité funkce:
■ Vysoká kvalita zvuku přenášeného hovoru díky „Wideband audio (HDSP)“ - 12 radio slotů s až 10 současnými hlasovými kanály. (s kodeky G.726, G.711)
■ Centrální telefonní seznam (přes protokoly LDAP nebo XML, Broadsoft)
■ Aktualizace FW a nastavení „vzduchem“ (Over the air synchronization)
■ Napájení základnových stanic přes PoE standard IEEE 802.3af (třída 2) – PoE adaptér není součást balení (základnové stanice se dají napájet přes PoE switch)
■ Dosah DECT signálu je 50 m ve vnitřních a 300 m ve venkovních prostorách
■ Dosah DECT signálu je možné rozšířit přes repeatery (až 3 na základnu, 5 souběžných hovorů), dosah repeaterů je je dalších 50 m ve vnitřních a 300 m ve venkovních prostorách
■ Auto provisioning (možnost automatického nastavení systému/ruček vzdáleně přes administraci základnových stanic)
■ Podpora IPv6

SPECIFIKACE:
Datová rozhraní: Ethernet, DECT CAT-iq2.0
Síťové služby: Fixed IP, DHCP
NAT: Ne
QoS: VLAN
VoIP standardy: SIP
Podpora kodeků: G.711, G.722, G.726 (s přídavným modulem G.729)
Peer-to-Peer Mode: Ano
Počet SIP účtů: 10
Bezpečnost: HTTPS, SIPS, heslo pro přihlášení
Comfort Noise Generator (CNG): Ano
Volací funkce: Přesměrování, přidržení, přepojení, 3-cestná konference
Identifikace volajícího (Caller ID): Ano
DTMF: RFC2833, RFC2976, RFC3261, RFC3263, RFC3264, RFC3326, RFC3489, RFC3515, RFC3581, RFC3842+RFC3265 Message, RFC3892, RFC3960
Čekající hovor (CW): Ano
SMS: Ano
Open API: Ne
Indikace stavu pomocí LED: Ano
Upgrade firmwaru: Ano, bezdrátová aktualizace
Podpora IPv6: Ano
Podpora rozšiřujících modulů: Ano, DSP modul pro kodek G.729
Napájecí adaptér: Ne
Management: Web management, TFTP, auto. konfigurace
Diagnostika: SYSlog, SIPlog, trace
Rozměry: 175 x 250 x 75 mm
Stupeň krytí:IP55, IK08
Operační teplota: -20°C - 60°C
Příručky: Český krátký návod
Záruka: 2 roky
DECT systém: Buňkový
Značka: WELL by RTX

Poznámka:
Produkt vyžaduje odbornou instalaci.
Instalace a zprovoznění produktu vyžaduje určitou úroveň znalostí IT problematiky, doporučujeme je proto svěřit kvalifikovaným odborníkům

Kód výrobce: 10000252

--------------------------------------------------------------
Výrobek je určen pro český trh.
Záruka 2 roky.

--------------------------------------------------------------

24 Ostatní výrobky ve stejné kategorii: